
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot;   - Il Castello Edizioni e Il Mattino di Foggia</title>
	<meta name="description" content="&quot;Qualcosa decisamente non ha funzionato e dunque voglio dire fin d&rsquo;ora che non replicheremo in nessun caso quel modello&quot;, afferma il premier Mel..." />
<meta name="Keywords" content="emergenza covid,pandemia,governo meloni,misure restrittive,roberto speranza" />
<meta name="news_keywords" content="emergenza covid,pandemia,governo meloni,misure restrittive,roberto speranza" />
<meta name="author" content="Il Mattino di Basilicata" />
<meta name="sections" content="BASILICATA FREE" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1430747340000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1430747340000" type="image/x-icon" />

	<base href="https://www.ilmattinoquotidiano.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot;  ">
	<meta property="og:description" content="&quot;Qualcosa decisamente non ha funzionato e dunque voglio dire fin d&rsquo;ora che non replicheremo in nessun caso quel modello&quot;, afferma il premier Meloni"><meta property="og:image:secure" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--alla_camera_meloni_affonda_mister_pandemia___in_italia_le_misure_piu_restrittive_in_tutto_l_occidente_.png?1666703669705"><meta property="og:image" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--alla_camera_meloni_affonda_mister_pandemia___in_italia_le_misure_piu_restrittive_in_tutto_l_occidente_.png?1666703669705">
		<meta property="og:image:alt" content="Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot;  "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html"><meta property="twitter:title" content="Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot;  ">
	<meta property="twitter:description" content="&quot;Qualcosa decisamente non ha funzionato e dunque voglio dire fin d&rsquo;ora che non replicheremo in nessun caso quel modello&quot;, afferma il premier Meloni">
	<meta property="twitter:url" content="https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html"><meta property="twitter:image" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--alla_camera_meloni_affonda_mister_pandemia___in_italia_le_misure_piu_restrittive_in_tutto_l_occidente_.png?1666703669705"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--alla_camera_meloni_affonda_mister_pandemia___in_italia_le_misure_piu_restrittive_in_tutto_l_occidente_.png?1666703669705" /><meta name="url" content="https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html" /><link rel="canonical" href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html"/>
<meta property="articleID" content="63723"><meta property="datePublished" content="2022-10-25T13:15:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html","mainEntityOfPage":"https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html","headline":"Alla Camera Meloni affonda mister pandemia: \"In Italia le misure più restrittive in tutto l'occidente\" \r\n","text":"Contro il Covid-19 “l’Italia ha adottato le misure più restrittive dell’intero Occidente, arrivando a limitare fortemente le libertà fondamentali di persone e attività economiche, ma nonostante questo è tra gli Stati che hanno registrato i peggiori dati in termini di mortalità e contagi. Qualcosa decisamente non ha funzionato e dunque voglio dire fin d’ora che non replicheremo in nessun caso quel modello. L’informazione corretta, la prevenzione e la responsabilizzazione sono più efficaci della coercizione, in tutti gli ambiti. E l’ascolto dei medici sul campo è più prezioso delle linee guida scritte da qualche burocrate, quando si ha a che fare con pazienti in carne ed ossa”. Lo ha detto il premier Giorgia Meloni alla Camera, sottolineando tuttavia che “purtroppo non possiamo escludere una nuova ondata di Covid o l’insorgere in futuro di una nuova pandemia. Ma possiamo imparare dal passato per farci trovare pronti”. Quindi un ringraziamento al personale sanitario. “Il Covid è entrato nelle nostre vite quasi 3 anni fa e ha portato alla morte di oltre 177mila persone in Italia. Se siamo usciti al momento dall’emergenza è soprattutto merito del personale sanitario, della professionalità e dell’abnegazione con le quali ha salvato migliaia di vite umane. A loro, ancora una volta, va la nostra gratitudine. E con loro il mio ringraziamento va ai lavoratori dei servizi pubblici essenziali, che non si sono mai fermati, e alla straordinaria realtà del nostro Terzo settore, rappresentante virtuoso di quei corpi intermedi che consideriamo vitali per la nostra società”.","keywords":"emergenza covid,pandemia,governo meloni,misure restrittive,roberto speranza","articleSection":"BASILICATA FREE","publisher":{"@type":"Organization","name":"Il Castello Edizioni e Il Mattino di Foggia","logo":{"@type":"ImageObject","url":"https://www.ilmattinoquotidiano.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilmattinoquotidiano.it/resizer/-1/-1/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--.png?1666703669705","url":"https://www.ilmattinoquotidiano.it/resizer/-1/-1/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--.png?1666703669705","@type":"ImageObject"},"author":{"@type":"Person","name":"Il Mattino di Basilicata","url":"https://www.ilmattinoquotidiano.it/autore/il-mattino-di-basilicata-182/"},"dateCreated":"2022-10-25T13:14:47Z","dateModified":"2022-10-25T13:21:45Z","datePublished":"2022-10-25T13:15:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie.css?v=1650529046977"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie_8.css?v=1650529047085"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie_9.css?v=1650529047121"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 9;
		virtualcmsPageInfo.channelName = 'Il Mattino di Foggia';
		virtualcmsPageInfo.sectionId = 289;
		virtualcmsPageInfo.sectionName = 'BASILICATA FREE';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Basilicata';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilmattinoquotidiano.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 63723;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Alla Camera Meloni affonda mister pandemia: \"In Italia le misure pi\u00F9 restrittive in tutto l\'occidente\" \r\n';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-25 15:15';
				virtualcmsPageInfo.article.author = 'Il Mattino di Basilicata';
				virtualcmsPageInfo.article.createdBy = 'Il Mattino di Basilicata';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.ilmattinoquotidiano.it/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html';
	</script>

	<script src="https://www.ilmattinoquotidiano.it/js/datepicker_localization.jsp?v=1650362122829"></script>
	<script src="https://www.ilmattinoquotidiano.it/js/events_handler.js?v=1650362122917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/272\/cookies-policy\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilmattinoquotidiano.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilmattinoquotidiano.it/articolo.jsp?idarticolo=63723&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilmattinoquotidiano.it/articolo.jsp?idarticolo=63723&amp=false';
    </script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/facebook.js?v=1650362132093" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/google.js?v=1650362132157" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/linkedin.js?v=1650362132165" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/functions.js?v=1650362132105" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilmattinoquotidiano.it/css/style_site.css?v=1650529049129" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilmattinoquotidiano.it/css/style_site_1.css?v=1658129744674" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilmattinoquotidiano.it/css/news_articolo_layout_standard_css.jsp?v=1655900031004" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/print.css?v=1650529049013" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21808821-2"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21808821-2"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="il-mattino-di-foggia macrosection_basilicata section_basilicata_free ">

    

    


<!--skin background-->

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/mdf_header_css.jsp?v=1650529047737" /><div class="container vc_hidden_print">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_news_728x90 " data-format="news_728x90" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=913&mode=adv&l=https%3A%2F%2Fwww.sanitaserviceaslfg.it%2F"  onclick="window.open(this.href); return false;"  ><img width="728" src='upload/1615065265653.jpg' alt='' /><script>incrementAdvImpression(913);</script>
</a></div>
      
      
      
    </div>
</div>

<div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_light-blue vc_pos_rel">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer" title="Menu"><span class="ti-menu"></span></a>

            		
                    



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/IlMattinoFoggia/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/IlMattinoFoggia" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_social_button rss" >
              
              <a href="http://ilmattinodifoggia.virtualcms.it/feed.jsp" class="fa fa-rss" title="Pagina Rss" target="_blank">Feed Rss</a>
          </div><!-- CACHED -->


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.ilmattinoquotidiano.it/">
				<img width="280"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1650529208995" />
			</a>
		</div>

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right vc_hidden_print">
                        
<script id="vc_user_controls_logged-da235925-9cd7-465b-98ef-abd069b1db50" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-da235925-9cd7-465b-98ef-abd069b1db50" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-da235925-9cd7-465b-98ef-abd069b1db50"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-da235925-9cd7-465b-98ef-abd069b1db50');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-da235925-9cd7-465b-98ef-abd069b1db50').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-da235925-9cd7-465b-98ef-abd069b1db50').html());
      }
    }
  });
</script>




                        
<div class="cartInfo" style="display:none" ><a href="javascript:"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="javascript:" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<div class="cerca vc_search_icon null" id="cercaec2eb7e4-64a9-4b3d-a111-72243932fadd" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaec2eb7e4-64a9-4b3d-a111-72243932fadd input[name="q"]').example('');
      
      $('#cercaec2eb7e4-64a9-4b3d-a111-72243932fadd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaec2eb7e4-64a9-4b3d-a111-72243932fadd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata attivo sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e061bd824d7e4df48a812fd83993b8dc = undefined;
                            
                            $('#box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e061bd824d7e4df48a812fd83993b8dc != 'undefined') {
                                    $('#box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e061bd824d7e4df48a812fd83993b8dc.code);
                                    incrementAdvImpression(bannerbox_e061bd824d7e4df48a812fd83993b8dc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>


            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    
</div>

<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_white vc_bb_light-blue">
        
            <div class="spacer t_15"></div>
            
            <div class="row">
                



                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60808 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_f5456009-a481-4e69-bea4-e62ff7ff68ec"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60808"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/318/podcast" ><img  alt="Podcast" title="Podcast" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_03_24/MDF-icon_podcast-1648118222717.png--.png?1648118223151"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL MATTINO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/318/podcast">Podcast</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60809 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_3070a2a3-f8ef-49af-802e-dcc5dcf06d6e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60809"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno" ><img  alt="Almanacco" title="Almanacco" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_03_24/MDF-icon_almanacco-1648118362762.png--.png?1648118362799"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ultime news
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno">Almanacco</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60944 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_76689fac-2b79-43c2-bbe1-d5c7839760a5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60944"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/325/necrologie" ><img  alt="Le Necrologie" title="Le Necrologie" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_04_29/MDF-icon_necrologie-1651224328283.png--.png?1651224328328"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ANNUNCI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/325/necrologie">LE NECROLOGIE</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                		
                    </div>
                


                    <div class="col-xs-3">
                        <div class="row">
                            <div class="col-xs-6 vc_br_light-blue">
                                



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
              
              <a href="https://libreria.ilcastelloedizioni.it/mattino/newsstand/title/mattino"  target="_blank">
                <img src="upload/2022_03_09/MDF-Newsstand-1646839710993.png" alt="2022_03_09/MDF-Newsstand-1646839710993" title="Edicola &lt;br&gt; Digitale">
                Edicola <br> Digitale</a>
          </div><!-- CACHED -->

                            </div>
                            <div class="col-xs-6">
                                



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
              
              <a href="/sezioni/101/shop"  target="_blank">
                <img src="upload/2022_03_09/MDF-Shop-1646839745069.png" alt="2022_03_09/MDF-Shop-1646839745069" title="Shop">
                Shop</a>
          </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
            </div>

            <div class="spacer t_15"></div>

        </div>
    </div>
</div>
<div class="container-fluid vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_blue">
            
        
                    <div class="menu vc_main_menu" id="box_fdf2e224-390d-41eb-88cb-2091f1b4f16b">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata attivo sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_bc27572845ee480ea70f628cbd1879fe = undefined;
                            
                            $('#box_fdf2e224-390d-41eb-88cb-2091f1b4f16b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bc27572845ee480ea70f628cbd1879fe != 'undefined') {
                                    $('#box_fdf2e224-390d-41eb-88cb-2091f1b4f16b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bc27572845ee480ea70f628cbd1879fe.code);
                                    incrementAdvImpression(bannerbox_bc27572845ee480ea70f628cbd1879fe.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


        </div>
        <div class="container vc_bg_white">
            
        </div>
    </div>
</div>
<div class="container vc_hidden_print">
    <div class="row">
        
        
        
      
      
      

    </div>
</div>

<div class="container">
    <div class="row">

        <div class="col-xs-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
<li>sei in</li>
                                <li>></li><li><a href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata">Basilicata</a></li>
                            
                            <li>></li><li class="sezione_attiva sezione_289 basilicata-free">
                                <a href="https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free">BASILICATA FREE</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

            
            <div class="spacer t_35"></div>

            
			<div id="article_63723_elements_18ec1974-9a2f-486c-b119-b8642a4e5a0e" class="vc_article_header vc_theme_article vc_article null">
							<p class="occhiello_articolo">covid19</p>
								<h1 class="titolo_articolo titolo">Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot; <br /></h1>
							<h2 class="sottotitolo_articolo sottotitolo">"Qualcosa decisamente non ha funzionato e dunque voglio dire fin d’ora che non replicheremo in nessun caso quel modello", afferma il premier Meloni</h2>
			</div>


<!-- pass externally the class "variant" for the full article -->
        </div>
        <div class="col-xs-8 vc_xs-12-print">
        
            <div class="vc_cont_article_info null">
    
			<div id="article_63723_elements_07870356-c857-4a87-928e-293d048a6eb3" class="vc_article vc_article_info vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Il Mattino di Basilicata" src="resizer/53/53/true/1489966157945.jpg--.jpg" alt="Il Mattino di Basilicata" height="53" width="53" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/il-mattino-di-basilicata-182/">Il Mattino di Basilicata</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">basilicata@ilmattinodifoggia.it</p>
							</div>
			</div>
    
			<div id="article_63723_elements_d815f598-71db-4e67-9ef5-2e6005b1df8b" class="vc_article vc_article_info_date vc_theme_article">
						<p class="data_articolo data">25.10.2022 - 15:15</p>
			</div>
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilmattinoquotidiano.it\/news\/basilicata-free\/63723\/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html',
        title: 'Alla Camera Meloni affonda mister pandemia: \"In Italia le misure pi\u00F9 restrittive in tutto l\'occidente\" \r\n',
        description: '',
        media: 'https:\/\/www.ilmattinoquotidiano.it\/resizer\/300\/300\/true\/2022_10_25\/Curiosita_Post_Facebook_%284%29-1666703669652.png--.png?1666703669705',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: '',
          apiKey: ''
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="c2010cf1-dbf3-4b83-9148-3e83cec009eb" class="share">
<script>
  var sDiv1 = document.getElementById('c2010cf1-dbf3-4b83-9148-3e83cec009eb');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilmattinoquotidiano.it\/news\/basilicata-free\/63723\/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html');      
      sDiv2.setAttribute('addthis:title', 'Alla Camera Meloni affonda mister pandemia: \"In Italia le misure pi\u00F9 restrittive in tutto l\'occidente\" \r\n');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilmattinoquotidiano.it\/resizer\/300\/300\/true\/2022_10_25\/Curiosita_Post_Facebook_%284%29-1666703669652.png--.png?1666703669705');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_oknotizie" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 63723 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

	
</div>


			

            
			<div id="article_63723_elements_c387a83f-c3c3-40f3-8b27-23c8db789e81" class="vc_article_multimedia null">
						<div class="multimedia articolo" id="multimedia_bd0b5b51-d2c3-4056-afc9-257f342c0ac4">
								<meta property="thumbnail" content="https://www.ilmattinoquotidiano.it/resizer/1140/670/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--alla_camera_meloni_affonda_mister_pandemia___in_italia_le_misure_piu_restrittive_in_tutto_l_occidente__.png?1666703669705" />
									<div class="foto_articolo">
											<img title="Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot; " src="resizer/1140/670/true/2022_10_25/Curiosita_Post_Facebook_%284%29-1666703669652.png--alla_camera_meloni_affonda_mister_pandemia___in_italia_le_misure_piu_restrittive_in_tutto_l_occidente__.png?1666703669705" alt="Alla Camera Meloni affonda mister pandemia: &quot;In Italia le misure pi&ugrave; restrittive in tutto l'occidente&quot; "  width="1140"   height="670"   />
									</div>
						</div>
			</div>

    

            <div class="vc_cont_article_body">
    
			<div id="article_63723_elements_bd87fd6e-3ff5-478b-8d29-be1d828c61f3" class="vc_article vc_article_body vc_theme_article null">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Contro il Covid-19 “l’Italia ha adottato le misure pi&ugrave; restrittive dell’intero Occidente, arrivando a limitare fortemente le libert&agrave; fondamentali di persone e attivit&agrave; economiche, ma nonostante questo &egrave; tra gli Stati che hanno registrato i peggiori dati in termini di mortalit&agrave; e contagi. Qualcosa decisamente non ha funzionato e dunque voglio dire fin d’ora che non replicheremo in nessun caso quel modello. L’informazione corretta, la prevenzione e la responsabilizzazione sono pi&ugrave; efficaci della coercizione, in tutti gli ambiti. E l’ascolto dei medici sul campo &egrave; pi&ugrave; prezioso delle linee guida scritte da qualche burocrate, quando si ha a che fare con pazienti in carne ed ossa”. Lo ha detto il premier Giorgia Meloni alla Camera, sottolineando tuttavia che “purtroppo non possiamo escludere una nuova ondata di Covid o l’insorgere in futuro di una nuova pandemia. Ma possiamo imparare dal passato per farci trovare pronti”. Quindi un ringraziamento al personale sanitario. “Il Covid &egrave; entrato nelle nostre vite quasi 3 anni fa e ha portato alla morte di oltre 177mila persone in Italia. Se siamo usciti al momento dall’emergenza &egrave; soprattutto merito del personale sanitario, della professionalit&agrave; e dell’abnegazione con le quali ha salvato migliaia di vite umane. A loro, ancora una volta, va la nostra gratitudine. E con loro il mio ringraziamento va ai lavoratori dei servizi pubblici essenziali, che non si sono mai fermati, e alla straordinaria realt&agrave; del nostro Terzo settore, rappresentante virtuoso di quei corpi intermedi che consideriamo vitali per la nostra societ&agrave;”.</p></div>
			</div>
    
</div>

    
			
            

   <div class="tags vc_article_tag vc_article null">
   <aside>
   
   <p class="occhiello">Tag</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=emergenza covid&idcanale=1">emergenza covid</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=pandemia&idcanale=1">pandemia</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=governo meloni&idcanale=1">governo meloni</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=misure restrittive&idcanale=1">misure restrittive</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=roberto speranza&idcanale=1">roberto speranza</a>
     
       
   </p>
   </div>
   </aside>
  </div>


            <div class="spacer t_30 vc_hidden_print"></div>
            <div class="vc_comment_btn_toggle vc_hidden_print null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su Il Castello Edizioni e Il Mattino di Foggia</p>
        </div>
        <form method="post" action="/news/basilicata-free/63723/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_63723" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="63723" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_63723">
<script id="script-unique_63723">
  
function activateFacebookComment_unique_63723(d, s, id) {
    
    var fjs = d.getElementById('script-unique_63723');
    if (!fjs) {
      console.log('insert facebook comment unique_63723: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_63723() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_63723(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.ilmattinoquotidiano.it\/news\/basilicata-free\/63723\/alla-camera-meloni-affonda-mister-pandemia-in-italia-le-misure-piu-restrittive-in-tutto-l-occidente.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_63723" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_63723');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_63723');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_63723: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_63723();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
            <div class="spacer t_30 vc_hidden_print"></div>

            
        
        
      
      
      
			
		</div><!--col-xs-8-->
		<div class="col-xs-4 vc_hidden_print">
            <div class="spacer t_30"></div>
            
            <div class="text_edit vc_textedit_title_block vc_occhiello_dark_bg_light-blue vc_small vc_column_article">
    <p class="text " >edizione digitale</p>
</div>



    <div class="vc_newsstand edicola vc_box_newsstand vc_bg_light-blue vc_column_article">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.ilmattinoquotidiano.it/mattino/pageflip/swipe/mattino/20221025mattino" onclick="window.open(this.href,'',''); return false;" >
                  <img data-defer-src="https://www.ilmattinoquotidiano.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.ilmattinoquotidiano.it%2Fmattino%2Ffpext.jsp%3Fh%3D225%26e%3D20221025mattino" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="edition of the day" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.ilmattinoquotidiano.it/mattino/newsstand" onclick="window.open(this.href,'',''); return false;">Sfoglia il giornale</a></p><p class="shop vc_shop"><a href="https://edicola.ilmattinoquotidiano.it/mattino/shop/?testata=mattino" onclick="window.open(this.href,'',''); return false;">Acquista l'edizione</a></p>
    </div>



            
        
        
      
      
      
            
            

            
            
        
        <div id='placeholder_related_ddbeef3' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ddbeef3</label>
        </div>
        <script >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</script>   
        
    


            
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_news_300x250_3 " data-format="news_300x250_3" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=914&mode=adv&l=https%3A%2F%2Fwww.sanitaserviceaslfg.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1615065497210.jpg' alt='' /><script>incrementAdvImpression(914);</script>
</a></div>
      
      
      
            
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_most_read vc_txt_xs vc_theme_default null" id="box_b54e3f68-daba-450d-a9b8-1c39d1b97968">
						<p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_occhiello_dark_bg_light-blue vc_medium'>I pi&ugrave; letti</span>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_home   pos1 blog blog Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/blog/blog/63696/accademia-di-belle-arti-di-foggia-la-nuova-vita-della-50enne-geniale-signora-di-talenti-nonostante-l-indifferenza-delle-istituzioni-locali.html" >
																		<img alt="Accademia di Belle Arti di Foggia: la nuova vita della 50enne geniale &quot;Signora&quot; di talenti, nonostante l'indifferenza delle Istituzioni locali" title="Accademia di Belle Arti di Foggia: la nuova vita della 50enne geniale &quot;Signora&quot; di talenti, nonostante l'indifferenza delle Istituzioni locali" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_10_23/Schermata_2022-10-23_alle_09.49.46-1666511408101.png--.png?1666511408172" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Le nuvole parlanti</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/blog/blog/63696/accademia-di-belle-arti-di-foggia-la-nuova-vita-della-50enne-geniale-signora-di-talenti-nonostante-l-indifferenza-delle-istituzioni-locali.html">Accademia di Belle Arti di Foggia: la nuova vita della 50enne geniale &quot;Signora&quot; di talenti, nonostante l'indifferenza delle Istituzioni locali</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos2 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63706/imma-tataranni-e-le-pale-eoliche-quando-la-fiction-entra-a-gamba-tesa-nella-realta.html" >
																		<img alt="Imma Tataranni e le pale eoliche, quando la fiction entra a gamba tesa nella realt&agrave;" title="Imma Tataranni e le pale eoliche, quando la fiction entra a gamba tesa nella realt&agrave;" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_10_19/Aggiungi_un_intestazione-1666191258746.png--.png?1666191258802" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Analisi</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63706/imma-tataranni-e-le-pale-eoliche-quando-la-fiction-entra-a-gamba-tesa-nella-realta.html">Imma Tataranni e le pale eoliche, quando la fiction entra a gamba tesa nella realt&agrave;</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos3 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63661/la-direttrice-di-rai-fiction-replica-all-anev-imma-tataranni-e-un-genere-di-pura-fantasia.html" >
																		<img alt="La direttrice di Rai Fiction replica all'Anev: &quot;Imma Tataranni &egrave; un genere di pura fantasia&quot;" title="La direttrice di Rai Fiction replica all'Anev: &quot;Imma Tataranni &egrave; un genere di pura fantasia&quot;" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_10_20/Imma-Tataranni_06102020_01-1666259340939.jpg--.jpg?1666259340994" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >eolico</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63661/la-direttrice-di-rai-fiction-replica-all-anev-imma-tataranni-e-un-genere-di-pura-fantasia.html">La direttrice di Rai Fiction replica all'Anev: &quot;Imma Tataranni &egrave; un genere di pura fantasia&quot;</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos4 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63649/bonus-gas-regione-basilicata-approvate-alcune-modifiche-dalla-terza-commissione.html" >
																		<img alt="Bonus gas Regione Basilicata, approvate alcune modifiche dalla terza Commissione" title="Bonus gas Regione Basilicata, approvate alcune modifiche dalla terza Commissione" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_07_14/Copia_di_Senza_titolo_%2870__100_cm%29_%28Post_di_Facebook%29_%281%29-1657789168764.jpg--.jpg?1657789168784" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >bonus gas</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63649/bonus-gas-regione-basilicata-approvate-alcune-modifiche-dalla-terza-commissione.html">Bonus gas Regione Basilicata, approvate alcune modifiche dalla terza Commissione</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos5 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63680/surroga-parla-coviello-fdi-le-opposizioni-utilizzano-un-problema-procedurale-in-maniera-strumentale.html" >
																		<img alt="Surroga, parla Coviello (FdI): &quot;Le opposizioni utilizzano un problema procedurale in maniera strumentale&quot;" title="Surroga, parla Coviello (FdI): &quot;Le opposizioni utilizzano un problema procedurale in maniera strumentale&quot;" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_10_21/306962042_520272993431641_7811387490758327869_n-1666375113312.jpg--.jpg?1666375113332" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >regionebasilicata</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/63680/surroga-parla-coviello-fdi-le-opposizioni-utilizzano-un-problema-procedurale-in-maniera-strumentale.html">Surroga, parla Coviello (FdI): &quot;Le opposizioni utilizzano un problema procedurale in maniera strumentale&quot;</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b54e3f68-daba-450d-a9b8-1c39d1b97968.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    
            
            
        
        
      
      
      
            
        
        
      
      
      

		    
		</div>
	</div><!--row-->
</div><!--container-->
		
<link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/mdf_footer_css.jsp?v=1650529047717" /><div class="container vc_z3 vc_hidden_print vc_bg_white">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_z3 vc_bg_dark-blue vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_dark-blue">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer" id="box_c4ec04e0-230b-4d11-98c5-4f5c6f50b394">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata attivo selezionato sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
<li class="shop sezione_101 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/101/shop"  ><span>shop</span></a>
</li>
<li class="in-capitanata sezione_93 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/93/in-capitanata"  ><span>In capitanata</span></a>
</li>
<li class="foggia sezione_119 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/119/foggia"  ><span>Foggia</span></a>
</li>
<li class="almanacco sezione_233 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/233/almanacco-dauno"  ><span>Almanacco</span></a>
</li>
<li class="sondaggi sezione_91 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/91/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="annunci-legale sezione_92 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/92/annunci-legale"  ><span>Annunci/Legale</span></a>
</li>
<li class="focus sezione_96 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/96/focus"  ><span>Focus</span></a>
</li>
<li class="spazio-aperto sezione_97 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/97/spazio-aperto"  ><span>Spazio aperto</span></a>
</li>
<li class="che-si-fa-oggi- sezione_98 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/98/che-si-fa-oggi"  ><span>Che si fa oggi?</span></a>
</li>
<li class="daunia-tour sezione_99 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/99/daunia-tour"  ><span>Daunia tour</span></a>
</li>
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
</ul>

                    </div>
    


    

                    
        
                    <div class="menu vc_menu_footer_secondary" id="box_57193241-2364-46c4-ab62-caa3903aee7d">
                    <ul class="menu_1">
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
<li class="lavora-con-noi sezione_265 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/265/lavora-con-noi"  ><span>LAVORA CON NOI</span></a>
</li>
<li class="cookies-policy sezione_272 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/272/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="pubblicita sezione_330 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/330/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
<li class="rss sezione_268 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/268/rss"  ><span>rss</span></a>
</li>
</ul>

                    </div>
    

            
                    <div class="spacer t_40"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->
<div class="container-fluid vc_z3 vc_bg_white vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.ilmattinoquotidiano.it/">
				<img width="220"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1650529208995" />
			</a>
		</div>

                    
                    

<div class="copyright vc_copyright">
        
         <p>Il Mattino di foggia</p>
         
    
</div><!--copyright-->

                    
                    

    <div class="canali vc_menu_footer_channel">
        <div class="box">
            <p class="occhiello_titolo">Il nostro network</p>
            <div class="group">
                <p class="il-mattino-di-foggia canale_1"><a href="https://www.ilmattinoquotidiano.it/">Il Mattino di Foggia</a></p><p class="il-castello-edizioni canale_2"><a href="https://www.ilcastelloedizioni.it/">Il Castello Edizioni</a></p>
            </div>
        </div>
    </div>

                </div>
            </div><!--row-->
        <div class="spacer t_30"></div>
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.ilmattinoquotidiano.it/js/jquery.sharrre.min.js?v=1650362123885"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinoquotidiano.it/js/confirm/jquery.confirm.css?v=1650362125833" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinoquotidiano.it/js/fancybox/source/jquery.fancybox.css?v=1650362141097" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=63723" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.ilmattinoquotidiano.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery sezione_106 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata attivo sezione_275 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free attivo selezionato sezione_289 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"campania sezione_290 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/290/campania\"  ><span>CAMPANIA<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e061bd824d7e4df48a812fd83993b8dc = undefined;\n                            \n                            $('#box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e061bd824d7e4df48a812fd83993b8dc != 'undefined') {\n                                    $('#box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e061bd824d7e4df48a812fd83993b8dc.code);\n                                    incrementAdvImpression(bannerbox_e061bd824d7e4df48a812fd83993b8dc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8d3907b0-5a62-4d6a-b8ce-0984eb12200b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_fdf2e224-390d-41eb-88cb-2091f1b4f16b\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.ilmattinoquotidiano.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery sezione_106 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata attivo sezione_275 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free attivo selezionato sezione_289 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"campania sezione_290 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/290/campania\"  ><span>CAMPANIA<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_bc27572845ee480ea70f628cbd1879fe = undefined;\n                            \n                            $('#box_fdf2e224-390d-41eb-88cb-2091f1b4f16b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bc27572845ee480ea70f628cbd1879fe != 'undefined') {\n                                    $('#box_fdf2e224-390d-41eb-88cb-2091f1b4f16b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bc27572845ee480ea70f628cbd1879fe.code);\n                                    incrementAdvImpression(bannerbox_bc27572845ee480ea70f628cbd1879fe.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fdf2e224-390d-41eb-88cb-2091f1b4f16b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
        
        
      
      
      
        <script src="https://track.eadv.it/ilmattinoquotidiano.it.php" async=""></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>  