
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia - Foto 1 di 5 - Il Castello Edizioni e Il Mattino di Foggia</title>
	<meta name="description" content="I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla..." />
<meta name="Keywords" content="festival del nerd,foggia,fumetto" />
<meta name="news_keywords" content="festival del nerd,foggia,fumetto" />
<meta name="author" content="Alessia Paragone" />
<meta name="sections" content="Mediagallery,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1430747340000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1430747340000" type="image/x-icon" />

	<base href="https://www.ilmattinoquotidiano.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia">
	<meta property="og:description" content="I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&nbsp;"><meta property="og:image:secure" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--tra_diabolik_e_scooby_dio__il_gran_finale_del_festival_del_nerd_a_foggia.jpg?1655623145122"><meta property="og:image" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--tra_diabolik_e_scooby_dio__il_gran_finale_del_festival_del_nerd_a_foggia.jpg?1655623145122">
		<meta property="og:image:alt" content="Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html"><meta property="twitter:title" content="Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia">
	<meta property="twitter:description" content="I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&...">
	<meta property="twitter:url" content="https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html"><meta property="twitter:image" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--tra_diabolik_e_scooby_dio__il_gran_finale_del_festival_del_nerd_a_foggia.jpg?1655623145122"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--tra_diabolik_e_scooby_dio__il_gran_finale_del_festival_del_nerd_a_foggia.jpg?1655623145122" /><meta name="url" content="https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html" /><link rel="canonical" href="https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html"/>
<link rel="next" href="https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html/2" /><meta property="articleID" content="61775"><meta property="datePublished" content="2022-06-19T07:23:59Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html","mainEntityOfPage":"https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html","headline":"Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia","text":"Oggi ultimo appuntamento con il Festival del Nerd di Foggia, una edizione che ha segnato il ritorno in presenza degli ospiti, ma soprattutto del pubblico che ieri numerosi si è recato presso la Città del Cinema. Fumetto, giochi da tavolo, narrativa e fantasy, videogiochi, un\"area destinata esclusivamente al mondo cosplay, ma anche incontri con gli autori, con il mondo della scuola, grazie agli allievi e ai docenti dell'Accademia delle belle Arti di Foggia e alla scuola di fumetto Gulliver, tante le proposte di questa edizione Tra gli ospiti illustri da segnalare il team The Washer, Romeo Gallo, Tommaso Milella e Mimmo Ludoman Scaglola, poi Rosario Raho, disegnatore di Diabolik e Nathan Never, Valerio Chiola ed il suo Scooby Dio, ma anche Sara Dellabella, giornalista e scrittrice di rara sensibilità, poi Capitan Artiglio, Andrea Mossa, la nostra Francesca Caizzi, ormai affermata autrice fantasy e tanti altri ancora che arriveranno oggi.  Ieri è stata l'occasione per presentare in anteprima il talk “Le influenze artistiche di Paz” a cura di Serenella Russo, volontaria del progetto di Servizio Civile Universale ‘MUSEUM FOR EQUALITY: DIVERSITA’ E INCLUSIONE’ e curatrice della sezione dell’esposizione didattica dedicata al rapporto tra Andrea Pazienza e la Storia dell’Arte, e Antonello Vigliaroli, operatore culturale del MAT, da anni impegnato nella gestione del centro di documentazione SPLASH Archivio ‘Andrea Pazienza’. Colorato come sempre il mondo cosplayer, senza il quale le manifestazioni dedicate al mondo delle nuvole non avrebbero quella magica e folle atmosfera che fa tornare tutti bambini. Tra gli ospiti  di quest'anno il simpaticissimo Valentino Notari, cosplayer di fama internazionale che da anni partecipa alle più importanti competizioni italiane e internazionali, stavolta anche in veste di autore con il suo libro “Cosplay Girl”, uscito il 30 marzo ed edito da Mondadori nella collana Chrysalide. Un romanzo che non soltanto segna il suo  esordio nel mondo della narrativa, ma è anche il primo ambientato nel mondo dei cosplayer. Ultima ma non ultima news. I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verrà donato alla Scuola del Fumetto Gulliver di Foggia. ","keywords":"festival del nerd,foggia,fumetto","articleSection":"Mediagallery","publisher":{"@type":"Organization","name":"Il Castello Edizioni e Il Mattino di Foggia","logo":{"@type":"ImageObject","url":"https://www.ilmattinoquotidiano.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilmattinoquotidiano.it/resizer/-1/-1/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--.jpg?1655623145122","url":"https://www.ilmattinoquotidiano.it/resizer/-1/-1/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--.jpg?1655623145122","@type":"ImageObject"},"description":"<p>I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&nbsp;</p>","author":{"@type":"Person","name":"Alessia Paragone","url":"https://www.ilmattinoquotidiano.it/autore/alessia-paragone-200/"},"dateCreated":"2022-06-19T07:23:48Z","dateModified":"2022-06-19T07:23:48Z","datePublished":"2022-06-19T07:23:59Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_19/Schermata_2022-06-19_alle_09.14.52-1655622961316.png--.png?1655622961480"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_19/IMG-20220618-WA0015-1655622969811.jpg--.jpg?1655622969908"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_19/IMG-20220618-WA0033-1655622969263.jpg--.jpg?1655622969808"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_19/Schermata_2022-06-19_alle_09.14.30-1655622956332.png--.png?1655622956459"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_06_19/Schermata_2022-06-19_alle_09.14.17-1655622955852.png--.png?1655622956327"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie.css?v=1650529046977"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie_8.css?v=1650529047085"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie_9.css?v=1650529047121"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 9;
		virtualcmsPageInfo.channelName = 'Il Mattino di Foggia';
		virtualcmsPageInfo.sectionId = 106;
		virtualcmsPageInfo.sectionName = 'Mediagallery';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Home';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilmattinoquotidiano.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 61775;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-06-19 09:23';
				virtualcmsPageInfo.article.author = 'Alessia Paragone';
				virtualcmsPageInfo.article.createdBy = 'Alessia Paragone';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html';
	</script>

	<script src="https://www.ilmattinoquotidiano.it/js/datepicker_localization.jsp?v=1650362122829"></script>
	<script src="https://www.ilmattinoquotidiano.it/js/events_handler.js?v=1650362122917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/272\/cookies-policy\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilmattinoquotidiano.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilmattinoquotidiano.it/articolo.jsp?idarticolo=61775&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilmattinoquotidiano.it/articolo.jsp?idarticolo=61775&amp=false';
    </script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/facebook.js?v=1650362132093" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/google.js?v=1650362132157" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/linkedin.js?v=1650362132165" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/functions.js?v=1650362132105" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilmattinoquotidiano.it/css/style_site.css?v=1650529049129" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilmattinoquotidiano.it/css/style_site_1.css?v=1650529049185" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilmattinoquotidiano.it/css/news_articolo_layout_standard_css.jsp?v=1650529048301" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/print.css?v=1650529049013" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21808821-2"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21808821-2"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="il-mattino-di-foggia macrosection_home section_mediagallery ">

    

    


<!--skin background-->

        
        
      
      
           

<link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/mdf_header_css.jsp?v=1650529047737" /><div class="container vc_hidden_print">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_news_728x90 " data-format="news_728x90" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=913&mode=adv&l=https%3A%2F%2Fwww.sanitaserviceaslfg.it%2F"  onclick="window.open(this.href); return false;"  ><img width="728" src='upload/1615065265653.jpg' alt='' /><script>incrementAdvImpression(913);</script>
</a></div>
      
      
      
    </div>
</div>

<div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_light-blue vc_pos_rel">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer" title="Menu"><span class="ti-menu"></span></a>

            		
                    



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/IlMattinoFoggia/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/IlMattinoFoggia" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_social_button rss" >
              
              <a href="http://ilmattinodifoggia.virtualcms.it/feed.jsp" class="fa fa-rss" title="Pagina Rss" target="_blank">Feed Rss</a>
          </div><!-- CACHED -->


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.ilmattinoquotidiano.it/">
				<img width="280"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1650529208995" />
			</a>
		</div>

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right vc_hidden_print">
                        
<script id="vc_user_controls_logged-969f34ac-b809-4c6a-bf35-9e52ca1f8727" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-969f34ac-b809-4c6a-bf35-9e52ca1f8727" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-969f34ac-b809-4c6a-bf35-9e52ca1f8727"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-969f34ac-b809-4c6a-bf35-9e52ca1f8727');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-969f34ac-b809-4c6a-bf35-9e52ca1f8727').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-969f34ac-b809-4c6a-bf35-9e52ca1f8727').html());
      }
    }
  });
</script>




                        
<div class="cartInfo" style="display:none" ><a href="javascript:"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="javascript:" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<div class="cerca vc_search_icon null" id="cerca6fda70f0-96c0-4b40-b5b0-9f62be623696" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6fda70f0-96c0-4b40-b5b0-9f62be623696 input[name="q"]').example('');
      
      $('#cerca6fda70f0-96c0-4b40-b5b0-9f62be623696 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6fda70f0-96c0-4b40-b5b0-9f62be623696 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_c8b92201-65e1-44c1-8efc-e2959b14e216">
                    <ul class="menu_1">
<li class="home attivo sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_078b7a83151849999d0b3f2d421c76fb = undefined;
                            
                            $('#box_c8b92201-65e1-44c1-8efc-e2959b14e216 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_078b7a83151849999d0b3f2d421c76fb != 'undefined') {
                                    $('#box_c8b92201-65e1-44c1-8efc-e2959b14e216 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_078b7a83151849999d0b3f2d421c76fb.code);
                                    incrementAdvImpression(bannerbox_078b7a83151849999d0b3f2d421c76fb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>


            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    
</div>

<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_white vc_bb_light-blue">
        
            <div class="spacer t_15"></div>
            
            <div class="row">
                



                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60808 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_401d7a26-e6ff-4fc9-9ed6-9c5aead3c858"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60808"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/318/podcast" ><img  alt="Podcast" title="Podcast" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_03_24/MDF-icon_podcast-1648118222717.png--.png?1648118223151"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL MATTINO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/318/podcast">Podcast</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60809 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_f6c8aaca-5c7d-44bf-bc79-dc92516aeddb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60809"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno" ><img  alt="Almanacco" title="Almanacco" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_03_24/MDF-icon_almanacco-1648118362762.png--.png?1648118362799"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ultime news
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno">Almanacco</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60944 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_6d71289d-f2c7-4847-81ff-e9b48f33e4d5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60944"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/325/necrologie" ><img  alt="Le Necrologie" title="Le Necrologie" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_04_29/MDF-icon_necrologie-1651224328283.png--.png?1651224328328"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ANNUNCI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/325/necrologie">LE NECROLOGIE</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                		
                    </div>
                


                    <div class="col-xs-3">
                        <div class="row">
                            <div class="col-xs-6 vc_br_light-blue">
                                



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
              
              <a href="https://libreria.ilcastelloedizioni.it/mattino/newsstand/title/mattino"  target="_blank">
                <img src="upload/2022_03_09/MDF-Newsstand-1646839710993.png" alt="2022_03_09/MDF-Newsstand-1646839710993" title="Edicola &lt;br&gt; Digitale">
                Edicola <br> Digitale</a>
          </div><!-- CACHED -->

                            </div>
                            <div class="col-xs-6">
                                



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
              
              <a href="/sezioni/101/shop"  target="_blank">
                <img src="upload/2022_03_09/MDF-Shop-1646839745069.png" alt="2022_03_09/MDF-Shop-1646839745069" title="Shop">
                Shop</a>
          </div><!-- CACHED -->

                            </div>
                        </div>
                    </div>
            </div>

            <div class="spacer t_15"></div>

        </div>
    </div>
</div>
<div class="container-fluid vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_blue">
            
        
                    <div class="menu vc_main_menu" id="box_18d44ab6-0f44-4efa-b093-16d5dba36f10">
                    <ul class="menu_1">
<li class="home attivo sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4ddee9be04d6430c912bce57764f0dd4 = undefined;
                            
                            $('#box_18d44ab6-0f44-4efa-b093-16d5dba36f10 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4ddee9be04d6430c912bce57764f0dd4 != 'undefined') {
                                    $('#box_18d44ab6-0f44-4efa-b093-16d5dba36f10 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4ddee9be04d6430c912bce57764f0dd4.code);
                                    incrementAdvImpression(bannerbox_4ddee9be04d6430c912bce57764f0dd4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


        </div>
        <div class="container vc_bg_white">
            
        </div>
    </div>
</div>
<div class="container vc_hidden_print">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_news_990x30 " data-format="news_990x30" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=153&mode=adv&l=http%3A%2F%2Fwww.ilmattinodifoggia.it%2Fsezioni%2F92%2Fannunci-legale"  onclick="window.open(this.href); return false;"  ><img width="990" src='upload/1395955729012.jpg' alt='' /><script>incrementAdvImpression(153);</script>
</a></div>
      
      
      

    </div>
</div>

<div class="container">
    <div class="row">

        <div class="col-xs-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
<li>sei in</li>
                                <li>></li><li><a href="https://www.ilmattinoquotidiano.it/">Home</a></li>
                            
                            <li>></li><li class="sezione_attiva sezione_106 mediagallery">
                                <a href="https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery">Mediagallery</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

            
            <div class="spacer t_35"></div>

            
			<div id="article_61775_elements_161a569d-8617-4299-b6e4-1381cc23f66b" class="vc_article_header vc_theme_article vc_article null">
							<p class="occhiello_articolo">L'evento</p>
								<h1 class="titolo_articolo titolo">Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia</h1>
							<h2 class="sottotitolo_articolo sottotitolo">Colorato come sempre il mondo cosplayer, senza il quale le manifestazioni dedicate al mondo delle nuvole non avrebbero quella magica e folle atmosfera che fa tornare tutti bambini</h2>
			</div>


<!-- pass externally the class "variant" for the full article -->
        </div>
        <div class="col-xs-8 vc_xs-12-print">
        
            <div class="vc_cont_article_info null">
    
			<div id="article_61775_elements_179c7f4a-1302-4a9c-a2af-6f198d1e1e85" class="vc_article vc_article_info vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Alessia Paragone" src="resizer/53/53/true/1626597354997.png--.png" alt="Alessia Paragone" height="53" width="53" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/alessia-paragone-200/">Alessia Paragone</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">redazione@ilmattinodifoggia.it</p>
							</div>
			</div>
    
			<div id="article_61775_elements_6deae2a2-4ec5-4150-b961-7542cdcf0dc5" class="vc_article vc_article_info_date vc_theme_article">
						<p class="data_articolo data">19.06.2022 - 09:23</p>
			</div>
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilmattinoquotidiano.it\/gallery\/mediagallery\/61775\/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html',
        title: 'Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia',
        description: '<p>I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&nbsp;<\/p>',
        media: 'https:\/\/www.ilmattinoquotidiano.it\/resizer\/300\/300\/true\/2022_06_19\/IMG-20220618-WA0033-1655623143551.jpg--.jpg?1655623145122',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: '',
          apiKey: ''
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="c72b2722-4aa9-497d-8ced-c01546f62851" class="share">
<script>
  var sDiv1 = document.getElementById('c72b2722-4aa9-497d-8ced-c01546f62851');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilmattinoquotidiano.it\/gallery\/mediagallery\/61775\/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html');      
      sDiv2.setAttribute('addthis:title', 'Tra Diabolik e  Scooby Dio, il gran finale del Festival del Nerd a Foggia');
      sDiv2.setAttribute('addthis:description', '<p>I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&nbsp;<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilmattinoquotidiano.it\/resizer\/300\/300\/true\/2022_06_19\/IMG-20220618-WA0033-1655623143551.jpg--.jpg?1655623145122');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_oknotizie" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 61775 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

	
</div>


			

            
			<div id="article_61775_elements_d4cfcb3a-5d97-4075-b286-ad6e9b4fec82" class="vc_article_multimedia null">
						<div class="multimedia gallery" id="multimedia_cd94172d-9a0c-46bd-aee6-851449753ca0">
								<meta property="thumbnail" content="https://www.ilmattinoquotidiano.it/resizer/1140/670/true/2022_06_19/IMG-20220618-WA0033-1655623143551.jpg--tra_diabolik_e__scooby_dio__il_gran_finale_del_festival_del_nerd_a_foggia.jpg?1655623145122" />
									<!-- hidden gallery image -->
											
										<script>
											gallery_params = {"url":"https://www.ilmattinoquotidiano.it/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html"};
										</script>
										
<ul class="galleria_espanso" id="galleria_espanso_multimedia_cd94172d-9a0c-46bd-aee6-851449753ca0" style="display: none">
<li>
      <img alt="" title="" src="resizer/1140/670/false/2022_06_19/Schermata_2022-06-19_alle_09.14.52-1655622961316.png--.png?1655622961480" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/670/false/2022_06_19/IMG-20220618-WA0015-1655622969811.jpg--.jpg?1655622969908" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/670/false/2022_06_19/IMG-20220618-WA0033-1655622969263.jpg--.jpg?1655622969808" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/670/false/2022_06_19/Schermata_2022-06-19_alle_09.14.30-1655622956332.png--.png?1655622956459" />
      
    </li><li>
      <img alt="" title="" src="resizer/1140/670/false/2022_06_19/Schermata_2022-06-19_alle_09.14.17-1655622955852.png--.png?1655622956327" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_cd94172d-9a0c-46bd-aee6-851449753ca0').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>

						</div>
			</div>

    

            <div class="vc_cont_article_body">
    
			<div id="article_61775_elements_93509574-1c4f-4b71-a363-1961c7dbcf2e" class="vc_article vc_article_body vc_theme_article null">
							<div class="sommario_articolo testoResize"><p>I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&nbsp;</p></div>
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Oggi ultimo appuntamento con il Festival del Nerd di Foggia, una edizione che ha segnato il ritorno in presenza degli ospiti, ma soprattutto del pubblico che ieri numerosi si &egrave; recato presso la Citt&agrave; del Cinema. Fumetto, giochi da tavolo, narrativa e fantasy, videogiochi, un&quot;area destinata esclusivamente al mondo cosplay, ma anche incontri con gli autori, con il mondo della scuola, grazie agli allievi e ai docenti dell'Accademia delle belle Arti di Foggia e alla scuola di fumetto Gulliver, tante le proposte di questa edizione&nbsp;Tra gli ospiti illustri da segnalare il team The Washer, Romeo Gallo, Tommaso Milella e Mimmo Ludoman Scaglola, poi Rosario Raho, disegnatore di Diabolik e Nathan Never, Valerio Chiola ed il suo Scooby Dio, ma anche Sara Dellabella, giornalista e scrittrice di rara sensibilit&agrave;, poi Capitan Artiglio, Andrea Mossa, la nostra Francesca Caizzi, ormai affermata autrice fantasy e tanti altri ancora che arriveranno oggi.&nbsp;</p> 
<p>Ieri &egrave; stata l'occasione per presentare in anteprima il talk “Le influenze artistiche di Paz” a cura di Serenella Russo, volontaria del progetto di Servizio Civile Universale ‘MUSEUM FOR EQUALITY: DIVERSITA’ E INCLUSIONE’ e curatrice della sezione dell’esposizione didattica dedicata al rapporto tra Andrea Pazienza e la Storia dell’Arte, e Antonello Vigliaroli, operatore culturale del MAT, da anni impegnato nella gestione del centro di documentazione SPLASH Archivio ‘Andrea Pazienza’.</p> 
<p>Colorato come sempre il mondo cosplayer, senza il quale le manifestazioni dedicate al mondo delle nuvole non avrebbero quella magica e folle atmosfera che fa tornare tutti bambini. Tra gli ospiti&nbsp; di quest'anno il simpaticissimo Valentino Notari, cosplayer di fama internazionale che da anni partecipa alle pi&ugrave; importanti competizioni italiane e internazionali, stavolta anche in veste di autore con il suo libro “Cosplay Girl”, uscito il 30 marzo ed edito da Mondadori nella collana Chrysalide. Un romanzo che non soltanto segna il suo&nbsp; esordio nel mondo della narrativa, ma &egrave; anche il primo ambientato nel mondo dei cosplayer.&nbsp;Ultima ma non ultima news. I disegnatori ospiti hanno contribuito ad un pannello collettivo con i vari personaggi da loro realizzati, che alla fine della kermesse verr&agrave; donato alla Scuola del Fumetto Gulliver di Foggia.&nbsp;</p></div>
			</div>
    
</div>

    
			
            

   <div class="tags vc_article_tag vc_article null">
   <aside>
   
   <p class="occhiello">Tag</p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=festival del nerd&idcanale=1">festival del nerd</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=foggia&idcanale=1">foggia</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=fumetto&idcanale=1">fumetto</a>
     
       
   </p>
   </div>
   </aside>
  </div>


            <div class="spacer t_30 vc_hidden_print"></div>
            <div class="vc_comment_btn_toggle vc_hidden_print null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su Il Castello Edizioni e Il Mattino di Foggia</p>
        </div>
        <form method="post" action="/gallery/mediagallery/61775/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_61775" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="61775" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_61775">
<script id="script-unique_61775">
  
function activateFacebookComment_unique_61775(d, s, id) {
    
    var fjs = d.getElementById('script-unique_61775');
    if (!fjs) {
      console.log('insert facebook comment unique_61775: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_61775() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_61775(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.ilmattinoquotidiano.it\/gallery\/mediagallery\/61775\/tra-diabolik-e-scooby-dio-il-gran-finale-del-festival-del-nerd-a-foggia.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_61775" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_61775');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_61775');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_61775: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_61775();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
            <div class="spacer t_30 vc_hidden_print"></div>

            
        
        
      
      
      
			
		</div><!--col-xs-8-->
		<div class="col-xs-4 vc_hidden_print">
            <div class="spacer t_30"></div>
            
            <div class="text_edit vc_textedit_title_block vc_occhiello_dark_bg_light-blue vc_small vc_column_article">
    <p class="text " >edizione digitale</p>
</div>



    <div class="vc_newsstand edicola vc_box_newsstand vc_bg_light-blue vc_column_article">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.ilmattinoquotidiano.it/mattino/pageflip/swipe/mattino/20220618mattino" onclick="window.open(this.href,'',''); return false;" >
                  <img data-defer-src="https://www.ilmattinoquotidiano.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.ilmattinoquotidiano.it%2Fmattino%2Ffpext.jsp%3Fh%3D225%26e%3D20220618mattino" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="edition of the day" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.ilmattinoquotidiano.it/mattino/newsstand" onclick="window.open(this.href,'',''); return false;">Sfoglia il giornale</a></p><p class="shop vc_shop"><a href="https://edicola.ilmattinoquotidiano.it/mattino/shop/?testata=mattino" onclick="window.open(this.href,'',''); return false;">Acquista l'edizione</a></p>
    </div>



            
        
        
      
      
      
            
            

            
            
        
        <div id='placeholder_related_a3a6bf3' class='infinite_scroll_related' style="display:none;">
          <label>Related articles a3a6bf3</label>
        </div>
        <script >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</script>   
        
    


            
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_news_300x250_3 " data-format="news_300x250_3" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=914&mode=adv&l=https%3A%2F%2Fwww.sanitaserviceaslfg.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1615065497210.jpg' alt='' /><script>incrementAdvImpression(914);</script>
</a></div>
      
      
      
            
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_most_read vc_txt_xs vc_theme_default null" id="box_949f5708-3640-4855-9ed3-d4c205f866e3">
						<p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_occhiello_dark_bg_light-blue vc_medium'>I pi&ugrave; letti</span>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/61718/esclusivo-bardi-cala-l-asso-la-molecola-gas-sara-gratis-via-verrastro-conferma.html" >
																		<img alt="ESCLUSIVO | Bardi cala l'asso: la molecola gas sar&agrave; gratis? Via Verrastro conferma" title="ESCLUSIVO | Bardi cala l'asso: la molecola gas sar&agrave; gratis? Via Verrastro conferma" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/1631867269824.png--.png?1631867270000" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >energia</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/61718/esclusivo-bardi-cala-l-asso-la-molecola-gas-sara-gratis-via-verrastro-conferma.html">ESCLUSIVO | Bardi cala l'asso: la molecola gas sar&agrave; gratis? Via Verrastro conferma</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos2 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/61723/da-stagliuozzo-a-piano-del-conte-sul-caso-seggio-elettorale-mecca-replica-a-la-nuova-basilicata.html" >
																		<img alt="Da Stagliuozzo a Piano del Conte, sul caso seggio elettorale Mecca replica a La Nuova Basilicata" title="Da Stagliuozzo a Piano del Conte, sul caso seggio elettorale Mecca replica a La Nuova Basilicata" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_06_16/242903450_4979563512059843_5618473818069542627_n-1655373440858.jpg--.jpg?1655373440876" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >avigliano</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/61723/da-stagliuozzo-a-piano-del-conte-sul-caso-seggio-elettorale-mecca-replica-a-la-nuova-basilicata.html">Da Stagliuozzo a Piano del Conte, sul caso del seggio elettorale Mecca replica a La Nuova Basilicata</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_home   pos3 articolo cronaca Il Mattino di Foggia">
											<article>
															<div class="paywall_icon"></div>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/cronaca/61772/tragedia-in-puglia-salva-la-figlioletta-gemella-in-mare-ma-lui-annega.html" >
																		<img alt="Tragedia in Puglia: salva la figlioletta gemella in mare, ma lui annega" title="Tragedia in Puglia: salva la figlioletta gemella in mare, ma lui annega" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_06_18/20190808_104900-1655578597510.jpg--.jpg?1655578597534" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Il fatto di cronaca</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/cronaca/61772/tragedia-in-puglia-salva-la-figlioletta-gemella-in-mare-ma-lui-annega.html">Tragedia in Puglia: salva la figlioletta gemella in mare, ma lui annega</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos4 articolo basilicatafree Il Mattino di Foggia">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/61743/gas-gratis-ai-lucani-trerotola-chiede-che-sia-data-priorita-ai-percettori-di-redditi-medio-bassi.html" >
																		<img alt="Gas gratis ai lucani, Trerotola chiede che sia data priorit&agrave; ai percettori di redditi medio/bassi" title="Gas gratis ai lucani, Trerotola chiede che sia data priorit&agrave; ai percettori di redditi medio/bassi" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/1631702284217.jpg--.jpg?1631702284000" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >gas gratis ai lucani</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/basilicata-free/61743/gas-gratis-ai-lucani-trerotola-chiede-che-sia-data-priorita-ai-percettori-di-redditi-medio-bassi.html">Gas gratis ai lucani, Trerotola chiede che sia data priorit&agrave; ai percettori di redditi medio/bassi</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_home   pos5 articolo molise Il Mattino di Foggia">
											<article>
															<div class="paywall_icon"></div>
																<div class="cont_foto">
																	<a href="https://www.ilmattinoquotidiano.it/news/molise/61762/in-molise-militare-25enne-in-licenzia-si-suicida-con-pistola-del-padre.html" >
																		<img alt="In Molise militare 25enne in licenzia si suicida con pistola del padre" title="In Molise militare 25enne in licenzia si suicida con pistola del padre" src="https://www.ilmattinoquotidiano.it/resizer/120/75/true/2022_06_18/cc-stazione-ripalimosani-1655558236272.jpg--.jpg?1655558236293" width="120" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Il fatto di cronaca</span>
															<h2 class="titolo"><a href="https://www.ilmattinoquotidiano.it/news/molise/61762/in-molise-militare-25enne-in-licenzia-si-suicida-con-pistola-del-padre.html">In Molise militare 25enne in licenzia si suicida con pistola del padre</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_949f5708-3640-4855-9ed3-d4c205f866e3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


    
            
            
        
        
      
      
      
            
        
        
      
      
      

		    
		</div>
	</div><!--row-->
</div><!--container-->
		
<link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/mdf_footer_css.jsp?v=1650529047717" /><div class="container vc_z3 vc_hidden_print vc_bg_white">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_z3 vc_bg_dark-blue vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_dark-blue">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer" id="box_9ad0fd78-0604-42fd-a706-e3d6c76d8069">
                    <ul class="menu_1">
<li class="home attivo sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
<li class="shop sezione_101 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/101/shop"  ><span>shop</span></a>
</li>
<li class="in-capitanata sezione_93 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/93/in-capitanata"  ><span>In capitanata</span></a>
</li>
<li class="foggia sezione_119 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/119/foggia"  ><span>Foggia</span></a>
</li>
<li class="almanacco sezione_233 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/233/almanacco-dauno"  ><span>Almanacco</span></a>
</li>
<li class="sondaggi sezione_91 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/91/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="annunci-legale sezione_92 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/92/annunci-legale"  ><span>Annunci/Legale</span></a>
</li>
<li class="focus sezione_96 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/96/focus"  ><span>Focus</span></a>
</li>
<li class="spazio-aperto sezione_97 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/97/spazio-aperto"  ><span>Spazio aperto</span></a>
</li>
<li class="che-si-fa-oggi- sezione_98 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/98/che-si-fa-oggi"  ><span>Che si fa oggi?</span></a>
</li>
<li class="daunia-tour sezione_99 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/99/daunia-tour"  ><span>Daunia tour</span></a>
</li>
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
</ul>

                    </div>
    


    

                    
        
                    <div class="menu vc_menu_footer_secondary" id="box_c368373b-e4de-4cc6-a573-36ae8f8b1382">
                    <ul class="menu_1">
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
<li class="lavora-con-noi sezione_265 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/265/lavora-con-noi"  ><span>LAVORA CON NOI</span></a>
</li>
<li class="cookies-policy sezione_272 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/272/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="pubblicita sezione_330 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/330/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
<li class="rss sezione_268 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/268/rss"  ><span>rss</span></a>
</li>
</ul>

                    </div>
    

            
                    <div class="spacer t_40"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->
<div class="container-fluid vc_z3 vc_bg_white vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.ilmattinoquotidiano.it/">
				<img width="220"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1650529208995" />
			</a>
		</div>

                    
                    

<div class="copyright vc_copyright">
        
         <p>Il Mattino di foggia</p>
         
    
</div><!--copyright-->

                    
                    

    <div class="canali vc_menu_footer_channel">
        <div class="box">
            <p class="occhiello_titolo">Il nostro network</p>
            <div class="group">
                <p class="il-mattino-di-foggia canale_1"><a href="https://www.ilmattinoquotidiano.it/">Il Mattino di Foggia</a></p><p class="il-castello-edizioni canale_2"><a href="https://www.ilcastelloedizioni.it/">Il Castello Edizioni</a></p>
            </div>
        </div>
    </div>

                </div>
            </div><!--row-->
        <div class="spacer t_30"></div>
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.ilmattinoquotidiano.it/js/jquery.sharrre.min.js?v=1650362123885"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinoquotidiano.it/js/confirm/jquery.confirm.css?v=1650362125833" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinoquotidiano.it/js/fancybox/source/jquery.fancybox.css?v=1650362141097" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=61775" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_c8b92201-65e1-44c1-8efc-e2959b14e216\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo sezione_1 index\">\n<a  href=\"https://www.ilmattinoquotidiano.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery attivo selezionato sezione_106 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata sezione_275 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free sezione_289 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"campania sezione_290 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/290/campania\"  ><span>CAMPANIA<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_078b7a83151849999d0b3f2d421c76fb = undefined;\n                            \n                            $('#box_c8b92201-65e1-44c1-8efc-e2959b14e216 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_078b7a83151849999d0b3f2d421c76fb != 'undefined') {\n                                    $('#box_c8b92201-65e1-44c1-8efc-e2959b14e216 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_078b7a83151849999d0b3f2d421c76fb.code);\n                                    incrementAdvImpression(bannerbox_078b7a83151849999d0b3f2d421c76fb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c8b92201-65e1-44c1-8efc-e2959b14e216').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_18d44ab6-0f44-4efa-b093-16d5dba36f10\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo sezione_1 index\">\n<a  href=\"https://www.ilmattinoquotidiano.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery attivo selezionato sezione_106 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata sezione_275 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free sezione_289 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"campania sezione_290 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/290/campania\"  ><span>CAMPANIA<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4ddee9be04d6430c912bce57764f0dd4 = undefined;\n                            \n                            $('#box_18d44ab6-0f44-4efa-b093-16d5dba36f10 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4ddee9be04d6430c912bce57764f0dd4 != 'undefined') {\n                                    $('#box_18d44ab6-0f44-4efa-b093-16d5dba36f10 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4ddee9be04d6430c912bce57764f0dd4.code);\n                                    incrementAdvImpression(bannerbox_4ddee9be04d6430c912bce57764f0dd4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_18d44ab6-0f44-4efa-b093-16d5dba36f10').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
        
        
      
      
      
        <script src="https://track.eadv.it/ilmattinoquotidiano.it.php" async=""></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>  