
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Consiglia Citro - Il Castello Edizioni e Il Mattino di Foggia</title>
	<meta name="description" content="Le esequie avranno luogo gioved&igrave; 14 luglio 2022, alle ore 10:00, nella Chiesa San Michele Arcangelo, muovendo dalla casa dell'estinta, in via Attilio Tib..." />
<meta name="Keywords" content="consiglia citro,foggia,necrologi foggia,morti foggia,necrologi" />
<meta name="news_keywords" content="consiglia citro,foggia,necrologi foggia,morti foggia,necrologi" />
<meta name="author" content="Il Mattino Redazione" />
<meta name="sections" content="Necrologie" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1430747340000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1430747340000" type="image/x-icon" />

	<base href="https://www.ilmattinoquotidiano.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Consiglia Citro">
	<meta property="og:description" content="Le esequie avranno luogo gioved&igrave; 14 luglio 2022, alle ore 10:00, nella Chiesa San Michele Arcangelo, muovendo dalla casa dell'estinta, in via Attilio Tibollo n. 27."><meta property="og:image:secure" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--consiglia_citro.png?1657714177456"><meta property="og:image" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--consiglia_citro.png?1657714177456">
		<meta property="og:image:alt" content="Consiglia Citro"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html"><meta property="twitter:title" content="Consiglia Citro">
	<meta property="twitter:description" content="Le esequie avranno luogo gioved&igrave; 14 luglio 2022, alle ore 10:00, nella Chiesa San Michele Arcangelo, muovendo dalla casa dell'estinta, in via Attilio Tibollo n. 27.">
	<meta property="twitter:url" content="https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html"><meta property="twitter:image" content="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--consiglia_citro.png?1657714177456"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilmattinoquotidiano.it/resizer/600/315/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--consiglia_citro.png?1657714177456" /><meta name="url" content="https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html" /><link rel="canonical" href="https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html"/>
<meta property="articleID" content="62161"><meta property="datePublished" content="2022-07-13T12:11:13Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html","mainEntityOfPage":"https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html","headline":"Consiglia Citro","text":"","keywords":"consiglia citro,foggia,necrologi foggia,morti foggia,necrologi","articleSection":"Necrologie","publisher":{"@type":"Organization","name":"Il Castello Edizioni e Il Mattino di Foggia","logo":{"@type":"ImageObject","url":"https://www.ilmattinoquotidiano.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilmattinoquotidiano.it/resizer/-1/-1/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--.png?1657714177456","url":"https://www.ilmattinoquotidiano.it/resizer/-1/-1/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--.png?1657714177456","@type":"ImageObject"},"description":"<p>Le <strong>esequie</strong> avranno luogo <strong>gioved&igrave; 14 luglio</strong> 2022, alle <strong>ore 10:00</strong>, nella <strong>Chiesa San Michele Arcangelo</strong>, muovendo dalla casa dell'estinta, in via Attilio Tibollo n. 27.</p>","author":{"@type":"Person","name":"Il Mattino Redazione","url":"https://www.ilmattinoquotidiano.it/autore/il-mattino-redazione-117/"},"dateCreated":"2022-07-13T12:11:2Z","dateModified":"2022-07-13T12:11:2Z","datePublished":"2022-07-13T12:11:13Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie.css?v=1650529046977"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie_8.css?v=1650529047085"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/ie_9.css?v=1650529047121"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='scheda';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 9;
		virtualcmsPageInfo.channelName = 'Il Mattino di Foggia';
		virtualcmsPageInfo.sectionId = 325;
		virtualcmsPageInfo.sectionName = 'Necrologie';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Home';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilmattinoquotidiano.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 62161;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Consiglia Citro';
				virtualcmsPageInfo.article.type = 'scheda';
				virtualcmsPageInfo.article.typeValue = 'necrologio';
				virtualcmsPageInfo.article.publication_date = '2022-07-13 14:11';
				virtualcmsPageInfo.article.author = 'Il Mattino Redazione';
				virtualcmsPageInfo.article.createdBy = 'Il Mattino Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.ilmattinoquotidiano.it/necrologio/necrologie/62161/consiglia-citro.html';
	</script>

	<script src="https://www.ilmattinoquotidiano.it/js/datepicker_localization.jsp?v=1650362122829"></script>
	<script src="https://www.ilmattinoquotidiano.it/js/events_handler.js?v=1650362122917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/272\/cookies-policy\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilmattinoquotidiano.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilmattinoquotidiano.it/articolo.jsp?idarticolo=62161&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilmattinoquotidiano.it/articolo.jsp?idarticolo=62161&amp=false';
    </script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/facebook.js?v=1650362132093" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/google.js?v=1650362132157" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/linkedin.js?v=1650362132165" ></script>
    <script src="https://www.ilmattinoquotidiano.it/js/social_login/functions.js?v=1650362132105" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilmattinoquotidiano.it/css/style_site.css?v=1650529049129" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilmattinoquotidiano.it/css/style_site_1.css?v=1650529049185" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilmattinoquotidiano.it/css/mdf_necrologio_css.jsp?v=1655900031472" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/print.css?v=1650529049013" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21808821-2"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21808821-2"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="il-mattino-di-foggia macrosection_home section_necrologie ">

    

    


<!--skin background-->

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/mdf_header_css.jsp?v=1650529047737" /><div class="container vc_hidden_print">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_news_728x90 " data-format="news_728x90" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=958&mode=adv&l=https%3A%2F%2Fwww.unifg.it%2Fit"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_d30a89b" src="upload/1656329618587.jpg" alt="1656329618587.jpg" /><script>incrementAdvImpression(958);</script>
</a></div>
      
      
      
    </div>
</div>

<div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_light-blue vc_pos_rel">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer" title="Menu"><span class="ti-menu"></span></a>

            		
                    



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/IlMattinoFoggia/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div>
                    



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/IlMattinoFoggia" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div>
                    



<div class="cont_dynamic_button vc_social_button rss" >
              
              <a href="http://ilmattinodifoggia.virtualcms.it/feed.jsp" class="fa fa-rss" title="Pagina Rss" target="_blank">Feed Rss</a>
          </div>

                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.ilmattinoquotidiano.it/">
				<img width="280"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1650529208995" />
			</a>
		</div>

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right vc_hidden_print">
                        
<script id="vc_user_controls_logged-e9ee352d-27a9-4232-afcd-ee4d15ffb847" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e9ee352d-27a9-4232-afcd-ee4d15ffb847" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-e9ee352d-27a9-4232-afcd-ee4d15ffb847"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e9ee352d-27a9-4232-afcd-ee4d15ffb847');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e9ee352d-27a9-4232-afcd-ee4d15ffb847').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e9ee352d-27a9-4232-afcd-ee4d15ffb847').html());
      }
    }
  });
</script>




                        
<div class="cartInfo" style="display:none" ><a href="javascript:"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="javascript:" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<div class="cerca vc_search_icon null" id="cercaed7f38b9-334f-4803-bf2d-9fc717ba60f1" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaed7f38b9-334f-4803-bf2d-9fc717ba60f1 input[name="q"]').example('');
      
      $('#cercaed7f38b9-334f-4803-bf2d-9fc717ba60f1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaed7f38b9-334f-4803-bf2d-9fc717ba60f1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
    
    
        
                    <div class="menu vc_menu" id="box_cf4179de-c9c2-45b9-a746-f6799fb3ca55">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_cf4179dec9c245b9a746f6799fb3ca55 = undefined;
                            
                            $('#box_cf4179de-c9c2-45b9-a746-f6799fb3ca55 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf4179dec9c245b9a746f6799fb3ca55 != 'undefined') {
                                    $('#box_cf4179de-c9c2-45b9-a746-f6799fb3ca55 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf4179dec9c245b9a746f6799fb3ca55.code);
                                    incrementAdvImpression(bannerbox_cf4179dec9c245b9a746f6799fb3ca55.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>


            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    
</div>

<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_white vc_bb_light-blue">
        
            <div class="spacer t_15"></div>
            
            <div class="row">
                



                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60808 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_4dc97b2c-cf27-4f2f-b6f5-ded1ad3a30c5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60808"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/318/podcast" ><img  alt="Podcast" title="Podcast" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_03_24/MDF-icon_podcast-1648118222717.png--.png?1648118223151"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL MATTINO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/318/podcast">Podcast</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60809 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_78b73549-ad84-4c49-8966-2069219f19a0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60809"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno" ><img  alt="Almanacco" title="Almanacco" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_03_24/MDF-icon_almanacco-1648118362762.png--.png?1648118362799"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ultime news
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno">Almanacco</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-blue">
                        




<div class="anteprima_articolo article_cont article_60944 vc_preview_small_right_highlights vc_txt_s vc_theme_default null Il Mattino di Foggia vc_section_home  home articolo cms_article "
	   id="box_2ffafb17-c735-4631-9175-448bfacb5c29"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="60944"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilmattinodifoggia.it/sezioni/325/necrologie" ><img  alt="Le Necrologie" title="Le Necrologie" src="https://www.ilmattinoquotidiano.it/resizer/45/-1/true/2022_04_29/MDF-icon_necrologie-1651224328283.png--.png?1651224328328"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ANNUNCI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilmattinodifoggia.it/sezioni/325/necrologie">LE NECROLOGIE</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                		
                    </div>
                


                    <div class="col-xs-3">
                        <div class="row">
                            <div class="col-xs-6 vc_br_light-blue">
                                



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
              
              <a href="https://libreria.ilcastelloedizioni.it/mattino/newsstand/title/mattino"  target="_blank">
                <img src="upload/2022_03_09/MDF-Newsstand-1646839710993.png" alt="2022_03_09/MDF-Newsstand-1646839710993" title="Edicola &lt;br&gt; Digitale">
                Edicola <br> Digitale</a>
          </div>
                            </div>
                            <div class="col-xs-6">
                                



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
              
              <a href="/sezioni/101/shop"  target="_blank">
                <img src="upload/2022_03_09/MDF-Shop-1646839745069.png" alt="2022_03_09/MDF-Shop-1646839745069" title="Shop">
                Shop</a>
          </div>
                            </div>
                        </div>
                    </div>
            </div>

            <div class="spacer t_15"></div>

        </div>
    </div>
</div>
<div class="container-fluid vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_blue">
            
    
    
        
                    <div class="menu vc_main_menu" id="box_33e006e5-53ee-46b7-866e-4cd55fc066b1">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_33e006e553ee46b7866e4cd55fc066b1 = undefined;
                            
                            $('#box_33e006e5-53ee-46b7-866e-4cd55fc066b1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_33e006e553ee46b7866e4cd55fc066b1 != 'undefined') {
                                    $('#box_33e006e5-53ee-46b7-866e-4cd55fc066b1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33e006e553ee46b7866e4cd55fc066b1.code);
                                    incrementAdvImpression(bannerbox_33e006e553ee46b7866e4cd55fc066b1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


        </div>
        <div class="container vc_bg_white">
            
        </div>
    </div>
</div>
<div class="container vc_hidden_print">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_news_990x30 " data-format="news_990x30" ><a rel="nofollow" href="https://www.ilmattinoquotidiano.it/clickhere.jsp?id=153&mode=adv&l=http%3A%2F%2Fwww.ilmattinodifoggia.it%2Fsezioni%2F92%2Fannunci-legale"  onclick="window.open(this.href); return false;"  ><img width="990" src='upload/1395955729012.jpg' alt='' /><script>incrementAdvImpression(153);</script>
</a></div>
      
      
      

    </div>
</div>

<div class="container">
    <div class="row">

        <div class="col-xs-12">
            






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
<li>sei in</li>
                                <li>></li><li><a href="https://www.ilmattinoquotidiano.it/">Home</a></li>
                            
                            <li>></li><li class="sezione_attiva sezione_325 necrologie">
                                <a href="https://www.ilmattinoquotidiano.it/sezioni/325/necrologie">Necrologie</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

            
            <div class="spacer t_35"></div>

        </div>
        <div class="col-xs-12 vc_pl_pr_100">
            
			<div id="article_62161_elements_8d468bae-3dba-428d-a74a-2f5014ebeac8" class="vc_article_header_annunci vc_theme_article vc_article null">
						



<p class="tag_70 vc_tag" >
  
    <span class="nome">Data</span>
    <span class="valore" data-tag_value="13 Luglio 2022">13 Luglio 2022</span>

  
</p>


						



<p class="tag_69 vc_tag" >
  
    <span class="nome">Localit&agrave;</span>
    <span class="valore" data-tag_value="Foggia">Foggia</span>

  
</p>


								<h1 class="titolo_articolo titolo">Consiglia Citro</h1>
							<h2 class="sottotitolo_articolo sottotitolo">E' venuta a mancare all'affetto dei suoi cari Consiglia Citro, vedova Di Bari.  Ne danno il triste annuncio i figli Carmine, Giovanni, Anna e Nunzia, la nuora Concetta, il genero Giuseppe, gli adorati nipoti, i fratelli, le sorelle, i cognati e i parenti tutti</h2>
			</div>

        
            
			<div id="article_62161_elements_e9393408-623a-47d8-a924-92518a73b526" class="vc_article_multimedia vc_variant_annuncio">
						<div class="multimedia scheda" id="multimedia_d5c5df3e-013c-4299-807d-492e74c0e318">
								<meta property="thumbnail" content="https://www.ilmattinoquotidiano.it/resizer/1140/670/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--consiglia_citro.png?1657714177456" />
									<div class="foto_articolo">
											<img title="Consiglia Citro" src="resizer/1140/670/true/2022_07_13/Schermata_2022-07-13_alle_14.04.53-1657714177006.png--consiglia_citro.png?1657714177456" alt="Consiglia Citro"  width="1140"   height="670"   />
									</div>
						</div>
			</div>

    

            <div class="vc_cont_article_body">
    
			<div id="article_62161_elements_278bab6c-2ae7-42e1-9dee-df922d68a876" class="vc_article vc_article_body vc_theme_article vc_variant_annuncio">
							<div class="sommario_articolo testoResize"><p>Le <strong>esequie</strong> avranno luogo <strong>gioved&igrave; 14 luglio</strong> 2022, alle <strong>ore 10:00</strong>, nella <strong>Chiesa San Michele Arcangelo</strong>, muovendo dalla casa dell'estinta, in via Attilio Tibollo n. 27.</p></div>
			</div>
    
</div>

    

            
			<div id="article_62161_elements_0b60a8a5-b3f5-4369-8e8b-f5172c9ca12b" class="vc_article_body_annunci">
						



<p class="tag_72 vc_tag" >
  
    <span class="nome">Aggiunto da:</span>
    <span class="valore" data-tag_value="Agenzia Buononato, Foggia, tel. 0881.775267">Agenzia Buononato, Foggia, tel. 0881.775267</span>

  
</p>


			</div>
			
            
        
        
      
      
      
			
		</div><!--col-xs-12-->
		<div class="col-xs-4">
            <div class="spacer t_30"></div>
            
            <div class="text_edit vc_textedit_title_block vc_occhiello_dark_bg_light-blue vc_small vc_column_article vc_hidden_print">
    <p class="text " >edizione digitale</p>
</div>



    <div class="vc_newsstand edicola vc_box_newsstand vc_bg_light-blue vc_column_article vc_hidden_print">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.ilmattinoquotidiano.it/mattino/pageflip/swipe/mattino/20220713mattino" onclick="window.open(this.href,'',''); return false;" >
                  <img data-defer-src="https://www.ilmattinoquotidiano.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.ilmattinoquotidiano.it%2Fmattino%2Ffpext.jsp%3Fh%3D225%26e%3D20220713mattino" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="edition of the day" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.ilmattinoquotidiano.it/mattino/newsstand" onclick="window.open(this.href,'',''); return false;">Sfoglia il giornale</a></p><p class="shop vc_shop"><a href="https://edicola.ilmattinoquotidiano.it/mattino/shop/?testata=mattino" onclick="window.open(this.href,'',''); return false;">Acquista l'edizione</a></p>
    </div>



		</div><!--col-xs-4-->
		<div class="col-xs-4">
            
        
        
      
      
      
		</div><!--col-xs-4-->
            
		<div class="col-xs-4">
            
        
        
      
      
      
		</div><!--col-xs-4-->
		    
	</div><!--row-->
</div><!--container-->
		
<link rel="stylesheet" type="text/css" href="https://www.ilmattinoquotidiano.it/css/mdf_footer_css.jsp?v=1650529047717" /><div class="container vc_z3 vc_hidden_print vc_bg_white">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_z3 vc_bg_dark-blue vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_dark-blue">
            <div class="row">
                <div class="col-xs-12">
                    
    
    
        
                    <div class="menu vc_menu_footer" id="box_2bbb9640-eac1-44bd-bf0c-292f6e0de20d">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_1 index">
<a  href="https://www.ilmattinoquotidiano.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="campania sezione_290 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/290/campania"  ><span>CAMPANIA</span></a>
</li>
<li class="shop sezione_101 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/101/shop"  ><span>shop</span></a>
</li>
<li class="in-capitanata sezione_93 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/93/in-capitanata"  ><span>In capitanata</span></a>
</li>
<li class="foggia sezione_119 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/119/foggia"  ><span>Foggia</span></a>
</li>
<li class="almanacco sezione_233 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/233/almanacco-dauno"  ><span>Almanacco</span></a>
</li>
<li class="sondaggi sezione_91 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/91/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="annunci-legale sezione_92 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/92/annunci-legale"  ><span>Annunci/Legale</span></a>
</li>
<li class="focus sezione_96 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/96/focus"  ><span>Focus</span></a>
</li>
<li class="spazio-aperto sezione_97 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/97/spazio-aperto"  ><span>Spazio aperto</span></a>
</li>
<li class="che-si-fa-oggi- sezione_98 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/98/che-si-fa-oggi"  ><span>Che si fa oggi?</span></a>
</li>
<li class="daunia-tour sezione_99 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/99/daunia-tour"  ><span>Daunia tour</span></a>
</li>
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
</ul>

                    </div>
    


    

                    
    
    
        
                    <div class="menu vc_menu_footer_secondary" id="box_1a3d5979-b135-4458-9298-86bd3c0f0be5">
                    <ul class="menu_1">
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
<li class="lavora-con-noi sezione_265 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/265/lavora-con-noi"  ><span>LAVORA CON NOI</span></a>
</li>
<li class="cookies-policy sezione_272 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/272/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="pubblicita sezione_330 pagina-bianca">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/330/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
<li class="rss sezione_268 sezione">
<a  href="https://www.ilmattinoquotidiano.it/sezioni/268/rss"  ><span>rss</span></a>
</li>
</ul>

                    </div>
    

            
                    <div class="spacer t_40"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->
<div class="container-fluid vc_z3 vc_bg_white vc_hidden_print">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.ilmattinoquotidiano.it/">
				<img width="220"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1650529208995" />
			</a>
		</div>

                    
                    

<div class="copyright vc_copyright">
        
         <p>Il Mattino di foggia</p>
         
    
</div><!--copyright-->

                    
                    

    <div class="canali vc_menu_footer_channel">
        <div class="box">
            <p class="occhiello_titolo">Il nostro network</p>
            <div class="group">
                <p class="il-mattino-di-foggia canale_1"><a href="https://www.ilmattinoquotidiano.it/">Il Mattino di Foggia</a></p><p class="il-castello-edizioni canale_2"><a href="https://www.ilcastelloedizioni.it/">Il Castello Edizioni</a></p>
            </div>
        </div>
    </div>

                </div>
            </div><!--row-->
        <div class="spacer t_30"></div>
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.ilmattinoquotidiano.it/js/jquery.sharrre.min.js?v=1650362123885"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinoquotidiano.it/js/confirm/jquery.confirm.css?v=1650362125833" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinoquotidiano.it/js/fancybox/source/jquery.fancybox.css?v=1650362141097" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=62161" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu\" id=\"box_cf4179de-c9c2-45b9-a746-f6799fb3ca55\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_1 index\">\n<a  href=\"https://www.ilmattinoquotidiano.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery sezione_106 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata sezione_275 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free sezione_289 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"campania sezione_290 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/290/campania\"  ><span>CAMPANIA<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_cf4179dec9c245b9a746f6799fb3ca55 = undefined;\n                            \n                            $('#box_cf4179de-c9c2-45b9-a746-f6799fb3ca55 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cf4179dec9c245b9a746f6799fb3ca55 != 'undefined') {\n                                    $('#box_cf4179de-c9c2-45b9-a746-f6799fb3ca55 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf4179dec9c245b9a746f6799fb3ca55.code);\n                                    incrementAdvImpression(bannerbox_cf4179dec9c245b9a746f6799fb3ca55.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cf4179de-c9c2-45b9-a746-f6799fb3ca55').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_33e006e5-53ee-46b7-866e-4cd55fc066b1\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_1 index\">\n<a  href=\"https://www.ilmattinoquotidiano.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery sezione_106 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata sezione_275 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free sezione_289 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"campania sezione_290 sezione\">\n<a  href=\"https://www.ilmattinoquotidiano.it/sezioni/290/campania\"  ><span>CAMPANIA<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_33e006e553ee46b7866e4cd55fc066b1 = undefined;\n                            \n                            $('#box_33e006e5-53ee-46b7-866e-4cd55fc066b1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_33e006e553ee46b7866e4cd55fc066b1 != 'undefined') {\n                                    $('#box_33e006e5-53ee-46b7-866e-4cd55fc066b1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33e006e553ee46b7866e4cd55fc066b1.code);\n                                    incrementAdvImpression(bannerbox_33e006e553ee46b7866e4cd55fc066b1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_33e006e5-53ee-46b7-866e-4cd55fc066b1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
        
        
      
      
      
        <script src="https://track.eadv.it/ilmattinoquotidiano.it.php" async=""></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>  